Switch|TP-LINK|Omada|TL-SG2210MP|PoE+ ports 8|150 Watts|TL-SG2210MP

TP-LINK SG2210MP tootepilt
  • TP-LINK SG2210MP tootepilt 1
  • TP-LINK SG2210MP tootepilt 2

Pildid on illustratiivsed. Nendel kujutatud toode võib erineda pakutavast või sisaldada tootekomplekti mittekuuluvaid osiseid.

TootjaTP-LINK
TootekoodSG2210MP
Garantii 5 aastat
Hind178,70 €
Hind (km-ta)144,11 €
Saadaval2 tk
Tarneaeg1-3 tp
Inbank
Telia
ESTO

Inbank järelmaksu kalkulaator

Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.

Telia järelmaksu kalkulaator

Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.

ESTO järelmaksu kalkulaator

Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.

Saadaval kiiremini

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 8× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and desktop/rack mounting design

Summary:
TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Tootja koduleht:
https://www.tp-link.com/en/business-networking/omada-switch-poe/sg2210mp/
Category Code:
SWI
Unit Box Height:
0.085
Unit Box Length:
0.405
Unit Box Width:
0.255
Kommutaatori tüüp:
Managed
Kommuteerimiskiht:
L2/L2+
Teenusekvaliteedi (QoS) tugi:
Jah
Cloud-managed:
Jah
Veebipõhine haldus:
Jah
ARP inspection:
Jah
Configuring Location Settings (CLI):
Jah
Süsteemi sündmustelogi:
Jah
MIB tugi:
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Baaskommutatsiooni RJ-45 Etherneti portide arv:
8
Baaskommutatsiooni RJ-45 Etherneti portide tüüp:
Gigabit Ethernet (10/100/1000)
Gigabitise Etherneti (vask) portide arv:
8
SFP module slots quantity:
2
Võrgustandardid:
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G toetus:
Ei
Võrgukaabli tehnoloogia:
1000BASE-T/100BASE-TX/10BASE-T
Pordipeegeldus:
Jah
Kaitsefunktsioon Storm Control:
Jah
Voo reguleerimise tugi:
Jah
Signaali koondamine (Link Aggregation):
Jah
Kiirust piirav:
Jah
Täispuuprotokoll:
Jah
VLANi tugi:
Jah
Virtual LAN features:
MAC address-based VLAN/Multicast VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
Virtuaalkohtvõrkude (VLAN) arv:
4000
Kiudvõrgukaabli tehnoloogia:
1000BASE-X/100BASE-FX
Kommuteerimisvõime:
20 Gbit/s
Edastuskiirus:
14.9 Mpps
MAC-aadresside tabel:
8000 entries
Järjekordade arv:
8
Jumbo-kaadrite tugi:
Jah
Jumbo frames:
9000
Paketipuhvri mälu:
4.1 MB
DHCP features:
DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Access Control List (ACL):
Jah
IGMP Snooping:
Jah
BPDU filtering/protection:
Jah
IP-MAC-Port binding:
Jah
Queue scheduling algorithms:
SP/Weighted Round Robin (WRR)
Security algorithms:
EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
SSH/SSL tugi:
Jah
Multiedastuse tugi:
Jah
Haldusprotokollid:
SNMPv1/v2c/v3, SNTP
Püstikukinnitus:
Jah
Form factor:
1U
Product colour:
must
Ventilaatorite arv:
1 fan(s)
Toiteallikas:
AC
Toiteadapter kaasas:
Jah
VV sisendpinge:
100 - 240 V
VV sisendsagedus:
50/60 Hz
Energiatarve (max):
173.9 W
Power over Ethernet (PoE):
Jah
Täiustatud ethernetitoite (PoE+) portide arv:
8
Funktsiooni Power over Ethernet (PoE) koguvõimsusvaru:
150 W
Töötemperatuur:
0 - 50 °C
Säilitustemperatuur:
-40 - 70 °C
Operating relative humidity (H-H):
10 - 90 %
Storage relative humidity (H-H):
5 - 90 %
Soojaeralduvus:
594.46 BTU/h
Laius:
294 mm
Sügavus:
180 mm
Kõrgus:
44 mm
Sertifikaat:
CE, FCC, RoHS
Unit Calculated Weight:
2.25 kg
Product Net Weight:
2 kg
Unit Calculated Volume:
0.008778 cubm
Units per Shipping Box:
1
Tarnekasti kaal:
2.247 kg
Unit Width:
25.5 cm
Tarnekasti kõrgus:
8.5 cm
Unit Depth:
40.5 cm
Tarnekasti sügavus:
40.5 cm
Unit Height:
8.5 cm
Tarnekasti laius:
25.5 cm
Name:
NET SWITCH 8PORT 1000M 2SFP/OMADA POE+ SG2210MP TP-LINK
Series:
Omada
Mudeli nimi:
Omada 10-Port Gigabit Smart Switch with 8-Port PoE+

Saada toode sõbrale