TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
- 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
- 48× Gigabit RJ45 ports
- 176 Gbps Switching Capacity
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
- Fanless design for silent operation
- Durable metal casing and rackmountable design
Summary:
TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U
Tootja koduleht:
https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg3452x/
Kommutaatori tüüp:
Managed
Teenusekvaliteedi (QoS) tugi:
Jah
Configuring Location Settings (CLI):
Jah
Süsteemi sündmustelogi:
Jah
MIB tugi:
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
Huawei-proprietary MIB:
Y
Baaskommutatsiooni RJ-45 Etherneti portide arv:
48
Baaskommutatsiooni RJ-45 Etherneti portide tüüp:
Gigabit Ethernet (10/100/1000)
SFP+ module slots quantity:
4
Console port:
RJ-45/micro-USB
Võrgustandardid:
IEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ad
Kaitsefunktsioon Storm Control:
Jah
Voo reguleerimise tugi:
Jah
Head-of-line (HOL) blokeerimine:
Jah
Signaali koondamine (Link Aggregation):
Jah
Virtual LAN features:
Private VLAN/Tagged VLAN/VLAN mapping/Voice VLAN
Virtuaalkohtvõrkude (VLAN) arv:
4000
Kommuteerimisvõime:
176 Gbit/s
Edastuskiirus:
130.9 Mpps
MAC-aadresside tabel:
16000 entries
Staatiliste marsruutide arv:
48
DHCP features:
DHCP client/DHCP relay/DHCP server
Access Control List (ACL):
Jah
Authentication:
Auto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication
Authentication type:
AAA,RADIUS,TACACS+
BPDU filtering/protection:
Jah
MAC-aadresside filtreerimine:
Jah
Queue scheduling algorithms:
SP/Weighted Round Robin (WRR)/WRR+SP
Staatiline porditurve:
Jah
Multicast Listener Discovery (MLD) snooping:
Y
Haldusprotokollid:
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP):
Jah
IPv4 & IPv6 features:
IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert
Ventilaatorite arv:
0 fan(s)
VV sisendpinge:
100 - 240 V
VV sisendsagedus:
50/60 Hz
Energiatarve (max):
32.72 W
Power over Ethernet (PoE):
Ei
Töötemperatuur:
0 - 45 °C
Säilitustemperatuur:
-40 - 70 °C
Operating relative humidity (H-H):
10 - 90 %
Storage relative humidity (H-H):
5 - 90 %
Soojaeralduvus:
111.65 BTU/h
Sertifikaat:
CE, FCC, RoHS
Unit Calculated Weight:
4.14 kg
Product Net Weight:
4.1 kg
Unit Calculated Volume:
0.01875 cubm
Units per Shipping Box:
1
Tarnekasti kõrgus:
10.5 cm
Tarnekasti sügavus:
53 cm
Tarnekasti laius:
33.7 cm
Name:
NET SWITCH 48PORT 1000M/OMADA 4SFP+ SG3452X TP-LINK
Mudeli nimi:
Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots