Switch|TP-LINK|Type L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1|TL-SX3016F

TP-LINK SX3016F tootepilt
  • TP-LINK SX3016F tootepilt 1

Pildid on illustratiivsed. Nendel kujutatud toode võib erineda pakutavast või sisaldada tootekomplekti mittekuuluvaid osiseid.

TootjaTP-LINK
TootekoodSX3016F
Garantii 5 aastat
Hind603,10 €
Hind (km-ta)486,37 €
Saadaval3 tk
Tarneaeg1-3 tp
Inbank
Telia
ESTO

Inbank järelmaksu kalkulaator

Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.

Telia järelmaksu kalkulaator

Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.

ESTO järelmaksu kalkulaator

Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 16× 10 Gbps SFP+ slots
  • 320 Gbps switching capacity
  • Two power supply modules back each other up
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Durable metal casing and rack-mountable design

Summary:
TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2+/L3. Console port: RJ-45/Micro-USB. MAC address table: 32000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: DC-in jack. Rack mounting
Tootja koduleht:
https://www.tp-link.com/en/business-networking/omada-switch-l3-l2-managed/sx3016f/
Category Code:
SWI
CnCode:
85176200
Unit Box Height:
0.1
Unit Box Length:
0.53
Unit Box Width:
0.34
Kommutaatori tüüp:
Managed
Kommuteerimiskiht:
L2+/L3
Teenusekvaliteedi (QoS) tugi:
Jah
Cloud-managed:
Jah
Veebipõhine haldus:
Jah
ARP inspection:
Jah
Configuring Location Settings (CLI):
Jah
Traffic classification:
Jah
Süsteemi sündmustelogi:
Jah
MIB tugi:
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Baaskommutatsiooni RJ-45 Etherneti portide tüüp:
Ei
SFP+ module slots quantity:
16
Console port:
RJ-45/Micro-USB
Toitepistmik:
DC-in jack
Võrgustandardid:
IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
10G toetus:
Jah
Pordipeegeldus:
Jah
IP marsruutimine:
Jah
Kaitsefunktsioon Storm Control:
Jah
Voo reguleerimise tugi:
Jah
Head-of-line (HOL) blokeerimine:
Jah
Signaali koondamine (Link Aggregation):
Jah
Kiirust piirav:
Jah
Täispuuprotokoll:
Jah
VLANi tugi:
Jah
Virtual LAN features:
Private VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
Virtuaalkohtvõrkude (VLAN) arv:
4000
Kommuteerimisvõime:
320 Gbit/s
Edastuskiirus:
238.08 Mpps
MAC-aadresside tabel:
32000 entries
Järjekordade arv:
8
Static route:
Jah
Jumbo-kaadrite tugi:
Jah
Jumbo frames:
9000
Paketipuhvri mälu:
24 MB
DHCP features:
DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Access Control List (ACL):
Jah
IGMP Snooping:
Jah
Authentication:
Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
Authentication type:
AAA,TACACS+
BPDU filtering/protection:
Jah
IP-MAC-Port binding:
Jah
Loop protection:
Jah
MAC-aadresside filtreerimine:
Jah
Queue scheduling algorithms:
SP/Weighted Round Robin (WRR)/WRR+SP
Security algorithms:
HTTPS/SSH/SSH-2/SSL/TLS
SSH/SSL tugi:
Jah
Staatiline porditurve:
Jah
Multiedastuse tugi:
Jah
Multicast Listener Discovery (MLD) snooping:
Y
Haldusprotokollid:
SNMPv1/v2c/v3, SNTP
IPv4 & IPv6 features:
IPv6 ping/IPv6 Telnet/IPv6 tracert
Püstikukinnitus:
Jah
Product colour:
must
LED-indikaatorid:
Jah
Toiteallikas:
AC
Toiteadapter kaasas:
Jah
VV sisendpinge:
100 - 240 V
VV sisendsagedus:
50/60 Hz
Energiatarve (max):
32.74 W
Power over Ethernet (PoE):
Ei
Töötemperatuur:
0 - 45 °C
Säilitustemperatuur:
-40 - 70 °C
Operating relative humidity (H-H):
10 - 90 %
Storage relative humidity (H-H):
5 - 90 %
Soojaeralduvus:
111.71 BTU/h
Laius:
440 mm
Sügavus:
220 mm
Kõrgus:
44 mm
Kaasasolevad kaablid:
AC
Lühijuhend:
Jah
Juhend:
Jah
Rack mount kit:
Jah
Pakendi tüüp:
Karp
Sertifikaat:
CE, FCC, RoHS
Unit Calculated Weight:
3.98 kg
Product Net Weight:
3 kg
Unit Calculated Volume:
0.01802 cubm
Units per Shipping Box:
1
Tarnekasti kaal:
3.978 kg
Unit Width:
34 cm
Tarnekasti kõrgus:
10 cm
Unit Depth:
53 cm
Tarnekasti sügavus:
53 cm
Unit Height:
10 cm
Tarnekasti laius:
34 cm
Name:
NET SWITCH 16PORT SFP+ L2/SX3016F TP-LINK
Mudel:
TL-SX3016F
Mudeli nimi:
Omada 16-Port 10GE SFP+ L2+ Managed Switch

Saada toode sõbrale