Switch|TP-LINK|Omada|TL-SG2008P|Type L2+|Desktop/pedestal|8x10Base-T / 100Base-TX / 1000Base-T|PoE+ ports 4|62 Watts|TL-SG2008P

TP-LINK SG2008P tootepilt
  • TP-LINK SG2008P tootepilt 1

Pildid on illustratiivsed. Nendel kujutatud toode võib erineda pakutavast või sisaldada tootekomplekti mittekuuluvaid osiseid.

TootjaTP-LINK
TootekoodSG2008P
Garantii 5 aastat
Hind110,20 €
Hind (km-ta)88,87 €
Saadaval5+ tk
Tarneaeg1-3 tp
Inbank
Telia
ESTO

Inbank järelmaksu kalkulaator

Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.

Telia järelmaksu kalkulaator

Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.

ESTO järelmaksu kalkulaator

Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.

Saadaval kiiremini

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 8× Gigabit ports (4× 802.3at/af-compliant PoE+ ports)
  • 62 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design

Summary:
TP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 16 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting
Tootja koduleht:
https://www.tp-link.com/en/business-networking/omada-switch-poe/sg2008p/
Category Code:
SWI
Unit Box Height:
0.07
Unit Box Length:
0.315
Unit Box Width:
0.24
Lüliti tüüp:
Juhitav
Lüliti kiht:
L2/L2+
Teenusekvaliteedi (QoS) tugi:
Jah
Veebipõhine haldus:
Jah
APR-i ülevaatus:
Jah
Süsteemisündmuste logi:
Jah
MIB-tugi:
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1.2.3.9)
RJ-45 Etherneti ühenduse pesade arv:
8
RJ-45 Etherneti ühenduse pesade tüüp:
Gigabit Ethernet (10/100/1000)
Võrgustandardid:
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x
10G-tugi:
Ei
Pordipeegeldus:
Jah
Automaatne MDI / MDI-X:
Jah
Automaatne ühildumine:
Jah
Genereeriva puu protokoll:
Jah
Kiiruse piiramine:
Jah
Levindamise tormi kontroll:
Jah
Linkide koondamine:
Jah
Voo reguleerimise tugi:
Jah
VLAN-i tugi:
Jah
VLAN-ide arv:
4094
Lülitusvõime:
16 Gbit/s
Edastamise kiirus:
11.9 Mpps
MAC-aadresside tabel:
8000 sisestust
Ootejärjekordade arv:
8
Hiigelkaadrite tugi:
Jah
Hiigelkaadrite:
9000
Paketi puhvermälu:
4.1 MB
DHCP elemendid:
DHCP client/DHCP relay/DHCP snooping/DHCPv6 server/DHCPv6 snooping
IGMP-jälgimine:
Jah
Autentimine:
MAC-based authentication,Web-based authentication
Autentimise tüüp:
RADIUS
MAC-aadresside filtreerimine:
Jah
Turvaalgoritmid:
802.1x RADIUS
Multiedastuse tugi:
Jah
Haldusprotokollid:
SNMPv1/v2c/v3
IPv4 ja IPv6 elemendid:
IPv6 ping/IPv6 Telnet/IPv6 tracert
Püstikmontaaž:
Jah
Toote värv:
Must
LED-indikaatorid:
Jah
Ilma ventilaatorita:
Jah
Kaasas toiteplokk:
Jah
Elektritarbimine (max):
77.3 W
Power over Ethernet tugi:
Jah
Toide üle võrgu (PoE) pesade arv:
4
Kasutamistemperatuur (T-T):
0 - 40 °C
Hoiustamistemperatuur (T-T):
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H):
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel:
5 - 90 protsenti
Soojuse hajumine:
263.6 BTU/h
Laius:
209 mm
Sügavus:
126 mm
Kõrgus:
26 mm
Juhend:
Jah
Pakendi tüüp:
Karp
Sertifikaat:
CE, FCC, RoHS
Ühiku arvutatud kaal:
1.28 kg
Toote netokaal:
0.8 kg
Ühikud ühes saadetiskastis:
1
Unit Calculated Volume:
0.005292 cubm
Tarnekasti kaal:
1.28 kg
Ühiku laius:
24 cm
Tarnekasti kõrgus:
7 cm
Ühiku sügavus:
31.5 cm
Tarnekasti sügavus:
31.5 cm
Ühiku kõrgus:
7 cm
Tarnekasti laius:
24 cm
Name:
NET SWITCH 8PORT 1000M/OMADA SG2008P TP-LINK
Series:
Omada
Mudeli nimi:
Omada 8-Port Gigabit Smart Switch with 4-Port PoE+

Saada toode sõbrale