TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.
- 8× Gigabit ports (4× 802.3at/af-compliant PoE+ ports)
- 62 W total PoE budget with up to 30 W PoE output per port*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, and IGMP Snooping
- Fanless design for silent operation
- Durable metal casing and desktop/wall mounting design
Summary:
TP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 16 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting
Vendor Homepage:
https://www.tp-link.com/en/business-networking/omada-switch-poe/sg2008p/
Teenusekvaliteedi (QoS) tugi:
Jah
Süsteemisündmuste logi:
Jah
MIB-tugi:
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1.2.3.9)
RJ-45 Etherneti ühenduse pesade arv:
8
RJ-45 Etherneti ühenduse pesade tüüp:
Gigabit Ethernet (10/100/1000)
Võrgustandardid:
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x
Automaatne ühildumine:
Jah
Genereeriva puu protokoll:
Jah
Levindamise tormi kontroll:
Jah
Voo reguleerimise tugi:
Jah
Edastamise kiirus:
11.9 Mpps
MAC-aadresside tabel:
8000 sisestust
Paketi puhvermälu:
4.1 MB
DHCP elemendid:
DHCP client/DHCP relay/DHCP snooping/DHCPv6 server/DHCPv6 snooping
Autentimine:
MAC-based authentication,Web-based authentication
MAC-aadresside filtreerimine:
Jah
Turvaalgoritmid:
802.1x RADIUS
Haldusprotokollid:
SNMPv1/v2c/v3
IPv4 ja IPv6 elemendid:
IPv6 ping/IPv6 Telnet/IPv6 tracert
Elektritarbimine (max):
77.3 W
Power over Ethernet tugi:
Jah
Toide üle võrgu (PoE) pesade arv:
4
Kasutamistemperatuur (T-T):
0 - 40 °C
Hoiustamistemperatuur (T-T):
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H):
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel:
5 - 90 protsenti
Soojuse hajumine:
263.6 BTU/h
Sertifikaat:
CE, FCC, RoHS
Ühiku arvutatud kaal:
1.28 kg
Ühikud ühes saadetiskastis:
1
Unit Calculated Volume:
0.005292 cubm
Shipping Box Weight:
1.28 kg
Shipping Box Height:
7 cm
Shipping Box Depth:
31.5 cm
Shipping Box Width:
24 cm
Name:
NET SWITCH 8PORT 1000M/OMADA SG2008P TP-LINK
Model name:
Omada 8-Port Gigabit Smart Switch with 4-Port PoE+