Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black
<
>
Pildid on illustratiivsed. Nendel kujutatud toode võib erineda pakutavast või sisaldada tootekomplekti mittekuuluvaid osiseid.
TootjaZyXEL
TootekoodGS1900-10HP-EU0102F
Garantii
Eluaegne
Hind152,30 €
Hind (km-ta)122,82 €
Saadaval4 tk
Tarneaeg4-7 tp
Inbank järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
Telia järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
ESTO järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
Saadaval kiiremini
Püstikukinnitus:
Ei
Seinale kinnitatav:
Jah
Product colour:
must
LED-indikaatorid:
Jah
Toiteadapter kaasas:
Jah
Toiteallikas:
AC
Energiatarve (max):
95.3 W
VV sisendpinge:
100 - 240 V
VV sisendsagedus:
50 - 60 Hz
DHCP features:
DHCP klient
IGMP Snooping:
Jah
MAC-aadresside filtreerimine:
Jah
Security algorithms:
802.1x RADIUS, SSL/TLS
Operating relative humidity (H-H):
10 - 95%
Storage relative humidity (H-H):
10 - 95%
Säilitustemperatuur:
-40 - 70 °C
Töötemperatuur:
0 - 40 °C
Süsteemi sündmustelogi:
Jah
Kommuteerimiskiht:
L2
MIB tugi:
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Kommutaatori tüüp:
Managed
Teenusekvaliteedi (QoS) tugi:
Jah
Veebipõhine haldus:
Jah
Kõrgus:
27 mm
Laius:
250 mm
Sügavus:
104 mm
Kaal:
720 g
Virtual LAN features:
Voice VLAN
VLANi tugi:
Jah
Võrgukaabli tehnoloogia:
1000BASE-T, 10BASE-T, 100BASE-T
10G toetus:
Ei
Võrgustandardid:
IEEE 802.1D, IEEE 802.3u, IEEE 802.1s, IEEE 802.3x, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3at, IEEE 802.3az, IEEE 802.1w
Keskmine tõrgetevaheline aeg (MTBF):
800259 h
Kaasasolevad kaablid:
AC
Haldusprotokollid:
SNMP, RMON, ICMP, Syslog
Console port:
RJ-45
Baaskommutatsiooni RJ-45 Etherneti portide tüüp:
Gigabit Ethernet (10/100/1000)
Baaskommutatsiooni RJ-45 Etherneti portide arv:
8
SFP module slots quantity:
2
MAC-aadresside tabel:
8000 entries
Jumbo frames:
9000
Läbilaskevõime:
14.88 Mpps
Kommuteerimisvõime:
20 Gbit/s
Ethernetitoite (PoE) portide arv:
8
Funktsiooni Power over Ethernet (PoE) koguvõimsusvaru:
77 W
Power over Ethernet (PoE):
Jah


