D-LINK Smart+ L2+ Managed Switch 24ports Gigabit & 4ports SFP
<
>
Pildid on illustratiivsed. Nendel kujutatud toode võib erineda pakutavast või sisaldada tootekomplekti mittekuuluvaid osiseid.
TootjaD-Link
TootekoodDGS-1210-28/ME/E
Garantii
2 aastat
Hind206,40 €
Hind (km-ta)166,45 €
Saadaval1 tk
Tarneaeg3-5 tp
Inbank järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
Telia järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
ESTO järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
Saadaval kiiremini
D-LINK Smart+ L2+ Managed Switch 24ports
Kommutaatori tüüp:
Managed
Kommuteerimiskiht:
L2+
Teenusekvaliteedi (QoS) tugi:
Jah
Veebipõhine haldus:
Jah
Traffic classification:
Jah
MIB tugi:
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Baaskommutatsiooni RJ-45 Etherneti portide arv:
24
Baaskommutatsiooni RJ-45 Etherneti portide tüüp:
Gigabit Ethernet (10/100/1000)
Installed SFP modules quantity:
0
Installed SFP+ modules quantity:
0
SFP module slots quantity:
4
Fiiberoptiline pistmik:
SFP
Console port:
RJ-45
Võrgustandardid:
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G toetus:
Ei
Võrgukaabli tehnoloogia:
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Pordipeegeldus:
Jah
Full duplex:
Jah
IP marsruutimine:
Jah
Voo reguleerimise tugi:
Jah
Signaali koondamine (Link Aggregation):
Jah
Kiirust piirav:
Jah
Automaatne MDI / MDI-X:
Jah
Täispuuprotokoll:
Jah
Kaabli automaattuvastus:
Jah
VLANi tugi:
Jah
Virtual LAN features:
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Virtuaalkohtvõrkude (VLAN) arv:
4094
Kiudvõrgukaabli tehnoloogia:
1000BASE-X
MAC-aadresside tabel:
16000 entries
Kommuteerimisvõime:
56 Gbit/s
Edastuskiirus:
41.7 Mpps
Store-and-forward:
Jah
Järjekordade arv:
8
Staatiliste marsruutide arv:
32
Jumbo-kaadrite tugi:
Jah
Jumbo frames:
9216
Paketipuhvri mälu:
1.5 MB
DHCP features:
DHCP klient
Access Control List (ACL):
Jah
Access Control List (ACL) rules:
256
IGMP Snooping:
Jah
Security algorithms:
802.1x RADIUS, SNMP, SSH
SSH/SSL tugi:
Jah
Loop protection:
Jah
BPDU filtering/protection:
Jah
IP-MAC-Port binding:
Jah
Authentication:
Guest VLAN, MAC-based authentication, Port-based authentication
Multiedastuse tugi:
Jah
Multicast Listener Discovery (MLD) snooping:
MLD v1, MLD v2
Püstikukinnitus:
Jah
Stackable:
Jah
Form factor:
1U
Product colour:
Black, Grey
LED-indikaatorid:
Activity, Fan fail, Link, Power, Speed
Ventilaatorite arv:
2 fan(s)
Elektromagnetiline ühilduvus:
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Mälu tüüp:
DDR3-SDRAM
Sisemälu:
256 MB
Välkmälu:
32 MB
Müratase:
52.4 dB
Toiteallikas:
AC/DC
VV sisendpinge:
100 - 240 V
VV sisendsagedus:
50/60 Hz
Energiatarve (tüüpiline):
27.49 W
Töötemperatuur:
-5 - 50 °C
Säilitustemperatuur:
-40 - 70 °C
Operating relative humidity (H-H):
10 - 90%
Storage relative humidity (H-H):
5 - 90%
Soojaeralduvus:
850.58 BTU/h
Laius:
440 mm
Sügavus:
210 mm
Kõrgus:
44 mm
Kaal:
3.86 kg
Sertifikaat:
IEC61000-4-5, RoHS
© Icecat.biz


