Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Black
<
>
Pildid on illustratiivsed. Nendel kujutatud toode võib erineda pakutavast või sisaldada tootekomplekti mittekuuluvaid osiseid.
TootjaZyXEL
TootekoodGS1915-8-EU0101F
Garantii
Eluaegne
Hind79,00 €
Hind (km-ta)63,71 €
Saadaval5+ tk
Tarneaeg4-7 tp
Inbank järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
Telia järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
ESTO järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
Saadaval kiiremini
Product colour:
must
Elektromagnetiline ühilduvus:
LVD EN60950-1, BSMI CNS14336-1
LED-indikaatorid:
Jah
VV sisendsagedus:
50 - 60 Hz
Toiteallikas:
AC
Energiatarve (max):
4.7 W
VV sisendpinge:
220 - 240 V
MAC-aadresside filtreerimine:
Jah
IGMP Snooping:
Jah
SSH/SSL tugi:
Jah
Säilitustemperatuur:
-40 - 70 °C
Storage relative humidity (H-H):
10 - 95%
Töötemperatuur:
0 - 40 °C
Operating relative humidity (H-H):
10 - 95%
Soojaeralduvus:
16.03 BTU/h
Veebipõhine haldus:
Jah
Süsteemi sündmustelogi:
Jah
Teenusekvaliteedi (QoS) tugi:
Jah
Kommuteerimiskiht:
L2
MIB tugi:
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Kommutaatori tüüp:
Managed
Kaal:
620 g
Sügavus:
104 mm
Kõrgus:
27 mm
Laius:
250 mm
Võrgustandardid:
IEEE 802.3, IEEE 802.1Q, IEEE 802.3x, IEEE 802.3ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3af, IEEE 802.3az
Kiirust piirav:
Jah
Virtuaalkohtvõrkude (VLAN) arv:
8
Automaatne MDI / MDI-X:
Jah
10G toetus:
Ei
Voo reguleerimise tugi:
Jah
Full duplex:
Jah
Kaitsefunktsioon Storm Control:
Jah
VLANi tugi:
Jah
Võrgukaabli tehnoloogia:
10BASE-T, 100BASE-TX, 1000BASE-T
Keskmine tõrgetevaheline aeg (MTBF):
1144461 h
Lühijuhend:
Jah
Juhend:
Jah
Kaasasolevad kaablid:
AC
Kasutusjuhend:
Jah
Haldusprotokollid:
SNMP v1,v2,v3, RMON (1,2,3,9)
Toitepistmik:
AC-in jack
Gigabitise Etherneti (vask) portide arv:
8
Baaskommutatsiooni RJ-45 Etherneti portide tüüp:
Gigabit Ethernet (10/100/1000)
Baaskommutatsiooni RJ-45 Etherneti portide arv:
8
Harmonized System (HS) code:
85176990
Kommuteerimisvõime:
16 Gbit/s
Edastuskiirus:
11.9 Mpps
Jumbo-kaadrite tugi:
Jah
MAC-aadresside tabel:
8000 entries
Paketipuhvri mälu:
0.525 MB
Jumbo frames:
9000
Power over Ethernet (PoE):
Ei
Multiedastuse tugi:
Jah


