Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Black
<
>
Pildid on illustratiivsed. Nendel kujutatud toode võib erineda pakutavast või sisaldada tootekomplekti mittekuuluvaid osiseid.
TootjaZyXEL
TootekoodGS190024HPV2-EU0101F
Garantii
Eluaegne
Hind315,70 €
Hind (km-ta)254,60 €
Saadaval5+ tk
Tarneaeg4-7 tp
Inbank järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
Telia järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
ESTO järelmaksu kalkulaator
Tähelepanu! Järelmaks on finantskohustus,
millega kaasnevad kulud. Tutvu tingimustega siin.
Saadaval kiiremini
Product colour:
must
Form factor:
1U
Toiteadapter kaasas:
Jah
SSH/SSL tugi:
Jah
MAC-aadresside filtreerimine:
Jah
Security algorithms:
802.1x RADIUS
MIB tugi:
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Kommutaatori tüüp:
Managed
Teenusekvaliteedi (QoS) tugi:
Jah
Kaitsefunktsioon Storm Control:
Jah
Kiirust piirav:
Jah
Võrgustandardid:
IEEE 802.3u, IEEE 802.3at, IEEE 802.3af, IEEE 802.3az, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x
Voo reguleerimise tugi:
Jah
Võrgukaabli tehnoloogia:
1000BASE-T, 10BASE-T, 100BASE-T
Haldusprotokollid:
SNMP v1,v2,v3, RMON (1,2,3,9)
Gigabitise Etherneti (vask) portide arv:
24
Baaskommutatsiooni RJ-45 Etherneti portide arv:
24
SFP module slots quantity:
2
Baaskommutatsiooni RJ-45 Etherneti portide tüüp:
Gigabit Ethernet (10/100/1000)
Harmonized System (HS) code:
85176990
Warnings:
Avoid contact of the device with liquid., Follow the safety guidelines for electrical current., Make sure the ventilation of the equipment is not blocked.


